Safety Car

Versión completa: Botón reportar y fotos en tapatalk
Actualmente estas viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
Páginas: 1 2 3
Buenas tardes,

Me gustaría saber si se tienes constancia de dos cosas que no funcionan bien el foro.

La primera y más importante, el botón de reportar, no funciona por lo menos desde hace un mes. Y hay a más de un usuario que le pasa.

La segunda, y quizás importante solo para usuarios de tapatalk, es que no se visualizan las fotos en este medio. Esto ocurre desde hace ya bastante tiempo.

Me gustaría saber si se va a solucionar alguno de estos problemas y si es así cuando.

Un saludo
Si pero para eso no hacia falta abrir un hilo, con un mensaje privado a los admin, un post en el hilo que hay a tal efecto habría sido suficiente.

El admin está de pañales hasta las cejas asi que cuando pueda se pondrá con ello.
(27-05-2018, 17:01)amanoth escribió: [ -> ]Si pero para eso no hacia falta abrir un hilo, con un mensaje privado a los admin, un post en el hilo que hay a tal efecto habría sido suficiente.

El admin está de pañales hasta las cejas asi que cuando pueda se pondrá con ello.

Perdón Amanoth, no es mi intención saturar a nadie.

No suelo usar la mensajería interna, aunque a veces lo haya hecho. 

Tampoco creo que pase nade, por abrir el hilo, de hecho creo que la sección de Funcionamiento del foro es para tal fin.

Pero que si creéis que no es apropiado podéis borrarlo o me lo decís y lo elimino yo.

Un saludo familia
A mi me sucede lo mismo con el tema fotos en tapatalk, y no he podido encontrar más solucion de momento que pasar a la vista web.

Creo que es un tema que puede interesar a más gente como yo que desconocemos cual es el problema.

Y si se indica alguna solución puede ser un buen hilo para muchos.

PD: gracias por el trabajo en el foro !!




Enviado desde mi iPhone utilizando Tapatalk
Aleluya han vuelto las imagenes a tapatalk

Enviado desde mi HUAWEI P7-L10 mediante Tapatalk
Alabado sea el señor!
(29-05-2018, 12:21)payoloco escribió: [ -> ]Alabado sea el señor!
El señor Administrador.

Sent from my SM-G935F using Tapatalk
Ni 24h !! :O

Pedid aquí las actualizaciones del MCL33 y ríete tú de las 1000 actualizaciones de Red Bull a la semana XD


Enviado desde mi iPhone utilizando Tapatalk
Ahora el movil me pita cada vez que posteais....

!"·$!%"·&"%$&"!"·$"$·ª!"·%((/)(=

:-P
(29-05-2018, 14:40)NachoBcn escribió: [ -> ]Ahora el movil me pita cada vez que posteais....

!"·$!%"·&"%$&"!"·$"$·ª!"·%((/)(=

:-P
Pos te jod.es ..........

Enviado desde mi HUAWEI P7-L10 mediante Tapatalk
Páginas: 1 2 3