Safety Car usa cookies
Utilizamos cookies propias y de terceros para optimizar nuestros servicios y mejorar tu experiencia, no se utilizarán para recoger información de carácter personal. Necesitamos tu consentimiento para que aceptes nuestras cookies, que podrás eliminar siempre que lo desees.


Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Problema informatico
#1
Cuando pincho un enlace en un post, con el car and driver, me sale perfectamente, pero al intentar refrescar la página o ir al inicio, me sale esto:

[img][Imagen: YH0s06s.jpg][/img]

¿Como puedo solucionarlo?
Que se mueran los feos.......
#2
Pon aqui un enlace a ver si nps sucede a nosotros tambien
#3
Y ve preguntando al señor go_ogle...

...y fíjate que no tengas ningun software instalado con ese nombre (parallel blabla)...
...me suena a instrusión publicitaria más que a problema.

#orgulloALO

"Cuando era niño, soñaba con coches, con olor a gasolina, con viento en la cara, trofeos."
¤ Fernando Alonso ¤



#4
Parallels Plesk Panel no es un programa de ordenador al uso, así que como dice payoloco, si Windows te dice que tienes eso instalado en el ordenador, bórralo ya mismo.

El Plesk Panel es un panel de control de web masters (mi preferido, si me preguntan XD) que utilizan algunos servicios de hosting. Es decir, cuando alguien hace una página web, tiene que subirla a un servidor para que todo el mundo pueda verla. Esos servidores normalmente tienen paneles de control para que los creadores de la página gestionen cosas como bases de datos, subida de archivos por FTP, cuentas de correo electrónico, uso de disco duro y de ancho de banda mensuales, estadísticas de visita, scripts para automatizar la instalación de aplicaciones web (sobre todo blogs, foros y CMS) y un largo etcétera.

Y como dice JACINT, pon esos enlaces que usas para ver si te dan fallo. Porque sospecho que es algo del servidor de las páginas que intentas ver y que, por tanto, a nosotros nos debería pasar algo parecido.
[Imagen: sinteleysincerveza.png]
#5
El enlace es este, supongo que a vosotros os saldrá la página normal

http://www.caranddriverthef1.com/

voy a ver si encuentro eso y lo borro.
Que se mueran los feos.......
#6
He utilizado el buscador mi ordenador, he buscado en el panel de control de programas instalados, y no me aparece como nada instalado, no me da ningún resultado.
Que se mueran los feos.......
#7
Pues qué raro. Me sale bien pero es lo que te digo, el Plesk Panel es cosa de ellos, no tuya. ¿Puedes intentar otro navegador, a ver? ¿O desde el móvil?
[Imagen: sinteleysincerveza.png]
#8
Has probado con diferentes nevagadores? Si te sucede lo mismo en todos, es un virus/troyano, pasa el antivirus, un antimalware, ccleaner y a correr.

Si solo te pasa en un navegador, ya sabes, desinstalalo, ccleaner y instalalo otra vez
#9
Ya lo encontré, está en un programa llamado defaulttab. Pero no puedo eliminarlo., Voy a probar de otras formas.
Que se mueran los feos.......
#10
Nada, cuando voy a eliminarlo, en modo seguro o normal, me dice que el programa dejó de funcionar, y se para la desinstalación. He probado tambien con el tune up y nada. No hay manera.
Que se mueran los feos.......


Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)